<!DOCTYPE html>
<html class="no-js" lang="da-DK">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.potter.dk/wp-content/themes/schema/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Online markedsføring" />
    <meta itemprop="url" content="http://www.potter.dk" />
        <meta itemprop="creator accountablePerson" content="Ib Potter" />
    	<link rel="pingback" href="http://www.potter.dk/xmlrpc.php" />
	<title>Hvor mange læsere har andre blogs?</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nysgerrig? Vil du gerne vide hvor mange læsere de andre blogs har? Så er her et lille trick til, hvordan du kan se hvor mange der abonnerer på en weblogs feed, hvis de bruger Feedburner."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/" />
<link rel="publisher" href="https://plus.google.com/+PotterDkOnlineMarketing/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nysgerrig? Vil du gerne vide hvor mange læsere de andre blogs har? Så er her et lille trick til, hvordan du kan se hvor mange der abonnerer på en weblogs feed, hvis de bruger Feedburner." />
<meta name="twitter:title" content="Hvor mange læsere har andre blogs?" />
<meta name="twitter:image" content="http://www.potter.dk/upload/Hvormangelserehardeandreblogs_EB7A/image.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Online markedsføring &raquo; Feed" href="http://www.potter.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online markedsføring &raquo;-kommentarfeed" href="http://www.potter.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online markedsføring &raquo; Hvor mange læsere har andre blogs?-kommentarfeed" href="http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.potter.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tipsy-css'  href='http://www.potter.dk/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.potter.dk/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.potter.dk/wp-content/themes/schema/style.css?ver=4.7.7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://www.potter.dk/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://www.potter.dk/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -155px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://www.potter.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/themes/schema/js/customscript.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://www.potter.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.potter.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.potter.dk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.potter.dk/?p=507' />
<link rel="alternate" type="application/json+oembed" href="http://www.potter.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.potter.dk%2Fhvor-mange-laesere-har-andre-blogs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.potter.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.potter.dk%2Fhvor-mange-laesere-har-andre-blogs%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<script id="twamiScript" type="text/javascript">
         (function () {
             var twamiScriptTag = document.createElement('script');
             twamiScriptTag.type = 'text/javascript';
             twamiScriptTag.charset = 'utf-8';
             twamiScriptTag.src = ('//s3-eu-west-1.amazonaws.com/twamieurope/4584.js');
             var s = document.getElementById('twamiScript');
             s.parentNode.insertBefore(twamiScriptTag, s);
         })();
    </script>    </head>
<body id ="blog" class="post-template-default single single-post postid-507 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-primaere" class="menu clearfix"><li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.potter.dk/kursus/">Kursus</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.potter.dk/kursus/facebook-kursus-for-virksomheder/">Facebook kursus</a></li>
</ul>				    							    		</nav>
				            					            <div class="header-social-icons">
						            										<a href="http://twitter.com/ibpotter" class="mts-twitter-icon"><i class="fa fa-twitter"></i></a>
																												<a href="http://www.facebook.com/pottercut" class="mts-fb-icon"><i class="fa fa-facebook"></i></a>
																																												</div>
																		    	</div>
				    </div>
			    </div>
					    			    <div id="regular-header">
			    	<div class="container">
						<div class="logo-wrap">
																								  <h2 id="logo" class="text-logo" itemprop="headline">
											<a href="http://www.potter.dk">Online markedsføring</a>
										</h2><!-- END #logo -->
																					</div>
											</div>
				</div>
										<div class="clear" id="catcher"></div>
				<div id="header" class="sticky">
							<div class="container">
										<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="menu-sekundaere-menu" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-2376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.potter.dk/">Forside</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.potter.dk/oplaegsholder/">Oplægsholder</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.potter.dk/online-markedsfoering-podcast-pottercut/"><i class="fa fa-microphone"></i> Podcast</a></li>
</ul>													</nav>
					</div>              
				</div><!--#header-->
			</div>
		</header>
		<div class="main-container"><div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="http://www.potter.dk/wp-content/uploads/feedburner.gif" />
	    		<div id="content_box" >
							<div id="post-507" class="g post post-507 type-post status-publish format-standard hentry category-weblogs tag-blog tag-feedburner tag-wordpress">
					<div class="single_post">
													<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.potter.dk" rel="nofollow"><i class="fa fa-home"></i>&nbsp;Home</a></span>&nbsp;>&nbsp;<span typeof="v:Breadcrumb"><a href="http://www.potter.dk/category/weblogs/" rel="v:url" property="v:title">Weblogs</a></span>&nbsp;>&nbsp;<span><span>Hvor mange læsere har andre blogs?</span></span></div>
												<header>
							<h1 class="title single-title entry-title" itemprop="headline">Hvor mange læsere har andre blogs?</h1>
										<div class="post-info">
									<span class="theauthor"><i class="fa fa-user"></i> <span itemprop="author"><a rel="nofollow" href="http://www.potter.dk/author/potter/" title="Indlæg af Potter" rel="author">Potter</a></span></span>
													<span class="thetime updated"><i class="fa fa-calendar"></i> <span itemprop="datePublished">22. maj  2008</span></span>
													<span class="thecategory"><i class="fa fa-tags"></i> <a href="http://www.potter.dk/category/weblogs/" title="View all posts in Weblogs"  itemprop="articleSection">Weblogs</a></span>
													<span class="thecomment"><i class="fa fa-comments"></i> <a rel="nofollow" href="http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/#comments" itemprop="interactionCount">13 kommentarer</a></span>
							</div>
								</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
							                                                        <div class="thecontent" itemprop="articleBody">
		                        <p><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.feedburner.com');" title="Feedburner"  href="http://www.feedburner.com"><img style="border-right: 0px; border-top: 0px; margin: 0px 10px 0px 0px; border-left: 0px; border-bottom: 0px" src="http://www.potter.dk/upload/Hvormangelserehardeandreblogs_EB7A/image.png" border="0" alt="image" width="193" height="193" align="left" /></a> Der er dem, der skilter med hvor mange læsere, der abonnere på deres blog &#8211; og så er der dem der ikke gør. Her er, hvordan du kan snige dig til at se, hvor mange læsere en blog har….. hvis den bruger <a onclick="javascript:pageTracker._trackPageview('/outgoing/www.feedburner.com/');"  href="http://www.feedburner.com/" target="_blank">Feedburner</a> som feedleverandør.</p>
<p>Jeg bruger <a onclick="javascript:pageTracker._trackPageview('/outgoing/www.feedburner.com/');" title="Feedburner"  href="http://www.feedburner.com/" target="_blank">Feedburner</a> til min blog i WordPress. Det giver mig en række muligheder for at ”style” min feed. Men specielt interessant er det, at se hvor mange, eller få, der abonnerer på min blog, hvad de læser, reagerer og klikker på.</p>
<p>Hvis en blog bruger Feedburner, er her et lille trick du kan bruge til at ”liste” antallet af abonnenter ud af feedet.</p>
<p>Feeds på Feedburner har en adresse som <a onclick="javascript:pageTracker._trackPageview('/outgoing/feeds.feedburner.com/danmark');"  href="http://feeds.feedburner.com/danmark" target="_blank">feeds.feedburner.com/danmark</a> . For at få antallet af læsere til feedet, skal du blot tilføje et ~fc/ til ur’len. I mit tilfælde vil det være <a onclick="javascript:pageTracker._trackPageview('/outgoing/feeds.feedburner.com/~fc/danmark');"  href="http://feeds.feedburner.com/~fc/danmark" target="_blank">feeds.feedburner.com/~fc/danmark</a></p>
<p>Ta, taaaah – her er antallet af læsere til min blog.</p>
<p>Tricket fundet på <a onclick="javascript:pageTracker._trackPageview('/outgoing/labnol.blogspot.com/2006/06/feedburner-hack-find-number-of-feed.html');"  href="http://labnol.blogspot.com/2006/06/feedburner-hack-find-number-of-feed.html" target="_blank">Digital Inspiration</a></p>
<div id="scid:0767317B-992E-4b12-91E0-4F059A8CECA8:21d2fd0c-9d4a-4bb7-8172-2f66dbd711a1" class="wlWriterSmartContent" style="padding-right: 0px; display: inline; padding-left: 0px; padding-bottom: 0px; margin: 0px; padding-top: 0px">Mærker fra Technorati: feedburner,<a onclick="javascript:pageTracker._trackPageview('/outgoing/technorati.com/tags/Wordpress');" rel="tag"  href="http://technorati.com/tags/Wordpress">WordPress</a></div>
							</div>
                            							 
							    		<!-- Start Share Buttons -->
    		<div class="shareit">
    			    				<!-- Twitter -->
    				<span class="share-item twitterbtn">
    					<a href="https://twitter.com/share" class="twitter-share-button" data-via="ibpotter">Tweet</a>
    				</span>
    			    			    				<!-- GPlus -->
    				<span class="share-item gplusbtn">
    					<g:plusone size="medium"></g:plusone>
    				</span>
    			    			    				<!-- Facebook -->
    				<span class="share-item facebookbtn">
    					<div id="fb-root"></div>
    					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
    				</span>
    			    			    				<!--Linkedin -->
    				<span class="share-item linkedinbtn">
    					<script type="IN/Share" data-url=""></script>
    				</span>
    			    			    			    				<!-- Pinterest -->
    				<span class="share-item pinbtn">
    					<a href="http://pinterest.com/pin/create/button/?url=http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/&amp;media=&amp;description=Hvor mange læsere har andre blogs?" class="pin-it-button" count-layout="horizontal">Pin It</a>
    				</span>
    			    		</div>
    		<!-- end Share Buttons -->
    														</div>
					</div><!--.post-content box mark-links-->
					
                    	
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Related Posts</h4><div class="clear">    			<article class="excerpt  ">
					<a href="http://www.potter.dk/rss-filter/" title="RSS filter" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"></div>                        						<header>
							<h3 class="title front-view-title">RSS filter</h3>
						</header>
					</a>
                </article><!--.post.excerpt-->
    			    			<article class="excerpt  ">
					<a href="http://www.potter.dk/rss-til-email/" title="RSS til email" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"></div>                        						<header>
							<h3 class="title front-view-title">RSS til email</h3>
						</header>
					</a>
                </article><!--.post.excerpt-->
    			    			<article class="excerpt  last">
					<a href="http://www.potter.dk/video-fra-mobiltelefon-til-weblog/" title="Video fra mobiltelefon til Weblog" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"></div>                        						<header>
							<h3 class="title front-view-title">Video fra mobiltelefon til Weblog</h3>
						</header>
					</a>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    	 
                    				
											<div class="postauthor">
							<h4>Kort om forfatteren</h4>
							<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=100&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=200&amp;d=identicon&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							<h5 class="vcard"><a href="http://www.potter.dk/author/potter/" rel="nofollow" class="fn">Potter</a></h5>
							<p>Podcaster, blogger, oplægsholder og konsulent indenfor online markedsføring - fra den traditionelle søgemaskineoptimering og over i konkret social media marketing.</p>
						</div>
					  
				</div><!--.g post-->
				<!-- You can start editing here. -->
	<div id="comments" itemscope itemtype="http://schema.org/UserComments">
		<h4 class="total-comments">13 Comments</h4>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-11102">
		<div id="comment-11102">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1d5a55f44fe99af774b9e161372b98da?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1d5a55f44fe99af774b9e161372b98da?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.larsbachmann.dk');"  href='http://www.larsbachmann.dk' rel='external nofollow' class='url'>Lars Bachmann</a></span></span> 
									<span class="ago">22. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Det var da et meget godt trick. Jeg har lige et par sites jeg ville tjekke 😉</p>
<p>Her er min: <a onclick="javascript:pageTracker._trackPageview('/outgoing/feeds.feedburner.com/~fc/larsbachmann');"  href="http://feeds.feedburner.com/~fc/larsbachmann" rel="nofollow">http://feeds.feedburner.com/~fc/larsbachmann</a></p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11102#respond' onclick='return addComment.moveForm( "comment-11102", "11102", "respond", "507" )' aria-label='Besvar Lars Bachmann'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-potter bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-11115">
		<div id="comment-11115">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href='http://www.potter.dk' rel='external nofollow' class='url'>Potter</a></span></span> 
									<span class="ago">22. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Skægt nok, så testede jeg den af på din 😉</p>
<p>Ikke dårligt&#8230;.</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11115#respond' onclick='return addComment.moveForm( "comment-11115", "11115", "respond", "507" )' aria-label='Besvar Potter'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-11123">
		<div id="comment-11123">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7fa7a679a80008812bf65cd16c0b83d3?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7fa7a679a80008812bf65cd16c0b83d3?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a onclick="javascript:pageTracker._trackPageview('/outgoing/konsept.dk');"  href='http://konsept.dk' rel='external nofollow' class='url'>Brian Brandt</a></span></span> 
									<span class="ago">22. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Det er vel egentlig både godt og skidt med sådan en feature.. Nogle ville jo gerne holde sådan en ting for sig selv&#8230; </p>
<p>her er min : <a onclick="javascript:pageTracker._trackPageview('/outgoing/feeds.feedburner.com/~fc/brianbrandt-madsen');"  href="http://feeds.feedburner.com/~fc/brianbrandt-madsen" rel="nofollow">http://feeds.feedburner.com/~fc/brianbrandt-madsen</a></p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11123#respond' onclick='return addComment.moveForm( "comment-11123", "11123", "respond", "507" )' aria-label='Besvar Brian Brandt'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11176">
		<div id="comment-11176">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4eebe2c318b79bf2606728a3c302e52f?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4eebe2c318b79bf2606728a3c302e52f?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a onclick="javascript:pageTracker._trackPageview('/outgoing/blog.v4d5.net');"  href='http://blog.v4d5.net' rel='external nofollow' class='url'>Vadskær</a></span></span> 
									<span class="ago">23. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Hæ &#8211; mon ikke snart, de lukker af for det hack?</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11176#respond' onclick='return addComment.moveForm( "comment-11176", "11176", "respond", "507" )' aria-label='Besvar Vadskær'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-potter bypostauthor even thread-even depth-1" id="li-comment-11183">
		<div id="comment-11183">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href='http://www.potter.dk' rel='external nofollow' class='url'>Potter</a></span></span> 
									<span class="ago">23. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Brian: du kan nemt lukke af for andre. Du skal bare fjerne ”Feedcount” under indstillinger i din Feedburner konto.</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11183#respond' onclick='return addComment.moveForm( "comment-11183", "11183", "respond", "507" )' aria-label='Besvar Potter'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-potter bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-11184">
		<div id="comment-11184">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href='http://www.potter.dk' rel='external nofollow' class='url'>Potter</a></span></span> 
									<span class="ago">23. maj  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Vadskær: det er i et indlæg fra 2006 jeg fandt tricket, så de lukker der sker nok ikke det helt store i den sag 😉</p>
<p>Men som sagt, så kan du selv lukke af&#8230;.</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=11184#respond' onclick='return addComment.moveForm( "comment-11184", "11184", "respond", "507" )' aria-label='Besvar Potter'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-12963">
		<div id="comment-12963">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f938c50ddf141cf42fe2dce1cefdebd5?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f938c50ddf141cf42fe2dce1cefdebd5?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dennis Aaen</span></span> 
									<span class="ago">10. juni  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Hej Potter </p>
<p>Jeg er bekendt med at flere læser mit feed gennem en RSS Reader. </p>
<p>Men når jeg ser feedburners feed for min blog vises der bare 0 reders. </p>
<p>Nogen der ved hvordan man det er muligt at få mit Feedburner Feed ind på mit site, i stedet for mit nuværende originale feed?</p>
<p>Altså et slags re-direct</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=12963#respond' onclick='return addComment.moveForm( "comment-12963", "12963", "respond", "507" )' aria-label='Besvar Dennis Aaen'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-potter bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-12965">
		<div id="comment-12965">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href='http://www.potter.dk' rel='external nofollow' class='url'>Potter</a></span></span> 
									<span class="ago">10. juni  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Uden at vide det med sikkerhed, så tror jeg ikke du kan &#8220;konvertere&#8221; dine nuværende læsere til din Feedburner konto. Altså, vil det kun være kommende læsere du får ind i din Feedburner fold.</p>
<p>Men det er da et kik værd. Ser lige hvad jeg kan finde ud af &#8211; og lad høre om du bliver klogere&#8230;.</p>
<p>Potter</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=12965#respond' onclick='return addComment.moveForm( "comment-12965", "12965", "respond", "507" )' aria-label='Besvar Potter'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-13088">
		<div id="comment-13088">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/f938c50ddf141cf42fe2dce1cefdebd5?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f938c50ddf141cf42fe2dce1cefdebd5?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dennis Aaen</span></span> 
									<span class="ago">11. juni  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Hej Potter</p>
<p>Tror heller ikke det er muligt at få de nuværende læsere til ens Feedburner konto. Men kan konstatere at at det nu fungerer som det det skal. </p>
<p>I dag kunne jeg nemlig se at der var kommet 2 Subscribers på min FeedBuner konto..</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=13088#respond' onclick='return addComment.moveForm( "comment-13088", "13088", "respond", "507" )' aria-label='Besvar Dennis Aaen'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-potter bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-13108">
		<div id="comment-13108">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href='http://www.potter.dk' rel='external nofollow' class='url'>Potter</a></span></span> 
									<span class="ago">11. juni  2008</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Dejligt &#8211; rart at vide, der er andre i den anden ende 😉</p>
<p>Der er rigtigt mange gode features i Feedburner. Helt vild med det.</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=13108#respond' onclick='return addComment.moveForm( "comment-13108", "13108", "respond", "507" )' aria-label='Besvar Potter'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1186221">
		<div id="comment-1186221">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Susanne</span></span> 
									<span class="ago">2. november  2017</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Ved nogen, om det her stadig virker (nov. 2017)?</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=1186221#respond' onclick='return addComment.moveForm( "comment-1186221", "1186221", "respond", "507" )' aria-label='Besvar Susanne'>Svar</a>				</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-1186224">
		<div id="comment-1186224">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3caca889a25448a0c3117a65fa3dc561?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Pottrr</span></span> 
									<span class="ago">2. november  2017</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Feedburner bliver ikke brugt af ret mange mere. Så nej ?</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=1186224#respond' onclick='return addComment.moveForm( "comment-1186224", "1186224", "respond", "507" )' aria-label='Besvar Pottrr'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1186252">
		<div id="comment-1186252">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a1a1d861bf7e3dad5cb30db53adba49d?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Susanne</span></span> 
									<span class="ago">3. november  2017</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
                <div class="commenttext" itemprop="commentText">
				    <p>Er der nogen god måde, man kan få overblik over de mest populære danske blogs inden for et bestemt emne (i dette tilfælde familieliv/forældre)?</p>
                </div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='http://www.potter.dk/hvor-mange-laesere-har-andre-blogs/?replytocom=1186252#respond' onclick='return addComment.moveForm( "comment-1186252", "1186252", "respond", "507" )' aria-label='Besvar Susanne'>Svar</a>				</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hvor-mange-laesere-har-andre-blogs/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://www.potter.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a94cdc5492" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="mts_post_slider_widget-2" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Andre indlæg</h3>
			<div class="slider-widget-container">

				<div class="slider-container loading">

					<div class="widget-slider">

						<ul class="slides">

                            
									<li> 

										<a href="http://www.potter.dk/podcastcamp-konferencen-danske-podcastere/">

											<img width="300" height="200" src="http://www.potter.dk/wp-content/uploads/Podcast_Camp_LinkedIn-300x200.png" class="attachment-widgetfull size-widgetfull wp-post-image" alt="" title="" />
                                            
										</a> 

									</li>

									
									<li> 

										<a href="http://www.potter.dk/marketingcamp-2015-konferencen-om-online-markedsfoering/">

											<img width="300" height="200" src="http://www.potter.dk/wp-content/uploads/MC15DK-Face-300x200.jpg" class="attachment-widgetfull size-widgetfull wp-post-image" alt="MarketingCamp" title="" />
                                            
										</a> 

									</li>

									
                        </ul>

					</div>

				</div>

			</div>

			<!-- slider-widget-container -->	

		</div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
        <div class="copyrights">
        <div class="container">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.potter.dk/" title="En blog af Ib Potter om online markedsføring" rel="nofollow">Online markedsføring</a> Copyright &copy; 2017.</span>
<div class="top"></div>
<div class="top">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a></a></div>
</div>
<!--end copyrights-->
		</div><!--.container-->
    </div>
</footer><!--footer-->

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-224615-7");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='flexslider-css'  href='http://www.potter.dk/wp-content/themes/schema/css/flexslider.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.potter.dk/wp-content/themes/schema/css/magnific-popup.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.potter.dk/wp-content/themes/schema/css/responsive.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.potter.dk/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.potter.dk/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/themes/schema/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/themes/schema/js/jquery.magnific-popup.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.potter.dk/wp-content/themes/schema/js/sticky.js?ver=4.7.7'></script>
</div><!--.main-container-wrap-->
</body>
</html>